lib-abs

Prerequisites

lib-abs declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Cwd3.12PathTools-3.47122.86
perl5.6.0perl0.00

lib-abs declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.02131.43
Test::More0Test-Simple-1.001009128.57

lib-abs declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.59ExtUtils-MakeMaker-7.02131.428571428571