lib-remote

Errors

lib-remote-0.01 has the following 1 errors.

CategoryError
no_pod_errorslib-remote-0.01/lib/lib/remote.pm -- Around line 9: Non-ASCII character seen before =encoding in 'ПРИВЕТСТВИЕ'. Assuming UTF-8