libapreq

Errors

libapreq-1.34 has the following 6 errors.

CategoryError
consistent_version1.3,1.34
missing_build_prereqsHTTP-Cookies
missing_prereqsmod_perl
no_pod_errorslibapreq-1.34/Cookie/Cookie.pm-- Around line 57: You forgot a '=back' before '=head2'Around line 149: =back without =over libapreq-1.34/libapreq.pod -- Around line 209: You forgot a '=back' before '=head2'Around line 339: =back without =over
proper_libsCookie/Cookie.pm, Request/Request.pm
use_warningsApache::Request, Apache::Cookie, Apache::libapreq