libintl-perl

Prerequisites

libintl-perl declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Spec0PathTools-3.47122.86