libsnmp-agent-perl

Errors

libsnmp-agent-perl_0.04-1 has the following 2 errors.

CategoryError
manifest_matches_dist["MANIFEST (17) does not match dist (23):","Missing in MANIFEST: debian/changelog, debian/compat, debian/control, debian/copyright, debian/libsnmp-agent-perl.docs, debian/rules, debian/watch","Missing in Dist: Build"]
missing_build_prereqsNetSNMP-OID