metaperl-dbix-dbh-e0cfebd

Prerequisites

metaperl-dbix-dbh-e0cfebd declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBI1.3DBI-1.631122.86
Params::Validate0.7Params-Validate-1.13128.57