netldapapi-140-winnt

Errors

netldapapi-140-winnt has the following 4 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
no_pod_errorsperl/lib/site/Net/LDAPapi.pm-- Around line 1384: '=item' outside of any '=over'Around line 1781: You forgot a '=back' before '=head1'
proper_libsperl/lib/site/Net/LDAPapi.pm
use_warningsNet::LDAPapi