Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Compile 0.21 Module-Compile-0.35 0.35 -
perl v5.8.1 - - -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.18 7.18 5.008008