overload-substr

Prerequisites

overload-substr declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XSLoader0XSLoader-0.16125.71

overload-substr declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::CBuilder0ExtUtils-CBuilder-0.280220125.71
Test::More0Test-Simple-1.001008128.57
Test::NoWarnings0Test-NoWarnings-1.04128.57