perl-ldap

Prerequisites

perl-ldap declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Convert::ASN10.07Convert-ASN1-0.27128.571428571429
Test::More0Test-Simple-1.001006128.571428571429