pmtools

Errors

pmtools_1.00.orig has the following 6 errors.

CategoryError
manifest_matches_dist["MANIFEST (31) does not match dist (30):","Missing in MANIFEST: ","Missing in Dist: Devel"]
meta_yml_is_parsableMETA.yml was not found
no_generated_filesMakefile
proper_libsDevel/Loaded.pm
use_strictDevel::Loaded
use_warningsDevel::Loaded