podlinkcheck

Prerequisites

podlinkcheck declares the following 11 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find::Iterator0File-Find-Iterator-0.4111.43
File::Spec0.8PathTools-3.47122.86
File::Temp0File-Temp-0.2304131.43
IPC::Run0IPC-Run-0.94125.71
List::Util0Scalar-List-Utils-1.42125.71
Locale::TextDomain0libintl-perl-1.24111.43
Pod::Find0Pod-Parser-1.63120.00
Pod::Simple0Pod-Simple-3.31125.71
Test::More0Test-Simple-1.001014122.86
constant::defer0constant-defer-6128.57
perl5.006perl0.00

podlinkcheck declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.43

podlinkcheck declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.04131.428571428571
Pod::Simple3.24Pod-Simple-3.31125.714285714286
Sort::Key::Natural0Sort-Key-1.33125.714285714286