re-engine-Lua

Prerequisites

re-engine-Lua declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Test::Exception0Test-Exception-0.35128.57
Test::Warn0Test-Warn-0.30134.29
XSLoader0XSLoader-0.16125.71
perl5.01perl0.00

re-engine-Lua declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.43

re-engine-Lua declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98131.428571428571