re-engine-PCRE

Prerequisites

re-engine-PCRE declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
XSLoader0XSLoader-0.16125.71
perl5.010perl0.00

re-engine-PCRE declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Data::Dumper0Data-Dumper-2.151108.57
Test::More0Test-Simple-1.001006128.57
vars0perl0.00

re-engine-PCRE declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-6.98131.428571428571