urpmi

Prerequisites

urpmi declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Locale::gettext1.01gettext-1.05105.71
MDV::Packdrakeng1.01MDV-Packdrakeng-1.13120.00
URPM4.15URPM-5.01125.71

urpmi declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.43

urpmi declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.00131.428571428571