Errors

all_prereq_is_indexed
runtime_requires Pugs::Emitter::Perl6::Perl5 (0) is not indexed
consistent_version
0.017,0.05
no_unauthorized_packages
  • Pugs::Grammar::P6Rule
use_strict
Pugs::Runtime::Perl6AST, Pugs::Runtime::Perl6Prelude
use_warnings
Pugs::Runtime::Perl6AST, Pugs::Runtime::Perl6Prelude