v6-alpha

Prerequisites

v6-alpha declares the following 7 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Data::Bind0.25Data-Bind-0.30128.13
Devel::Caller0.10Devel-Caller-2.06131.25
Module::Compile0.17Module-Compile-0.23128.13
Moose0.10Moose-2.1210137.50
Pugs::Compiler::Rule0.06Pugs-Compiler-Rule-0.37109.38
Scalar::Util0Scalar-List-Utils-1.39125.00
perl5.6.0perl0.00

v6-alpha declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Perl::Tidy0Perl-Tidy-20140711131.25