warnings-DynamicScope

Prerequisites

warnings-DynamicScope declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Symbol::Values0Symbol-Values-1.07125.00
Test::Exception0Test-Exception-0.32134.38
Test::Warn0Test-Warn-0.30137.50