Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Struct 0 perl-5.26.1 5.26.1 5.004000
perl 5.8.4 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0.42 Test-Simple-1.302111 1.302111 5.006002