Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Crypt::PasswdMD5 0 Crypt-PasswdMD5-1.40 1.40 -
Expect 0 Expect-1.35 1.35 -
List::MoreUtils 0 List-MoreUtils-0.426 0.426 -
Moo 0 Moo-2.003003 2.003003 -
Parallel::ForkManager 0 Parallel-ForkManager-1.19 1.19 -
Term::ReadKey 0 TermReadKey-2.37 2.37 -
perl 5.10.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.30 7.30 5.015002
Test::More 0.42 Test-Simple-1.302113 1.302113 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.59 ExtUtils-MakeMaker-7.30 7.30 5.015002