Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Bot::BasicBot::Pluggable 0.6 Bot-BasicBot-Pluggable-1.20 1.20 -
Chatbot::Eliza 0 Chatbot-Eliza-1.08 1.08 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302113 1.302113 5.006002