Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Class::Date 0 Class-Date-1.1.15 1.1.15 -
Data::Dumper 0 Data-Dumper-2.161 2.161 5.005000
Emailesque 0 Emailesque-1.26 1.26 -
File::Basename 0 perl-5.26.1 5.26.1 5.000000
File::Copy 0 perl-5.26.1 5.26.1 5.002000
File::Path 0 File-Path-2.15 2.15 5.001000
File::Slurp 0 File-Slurp-9999.19 9999.19 -
File::Spec 0 PathTools-3.62 3.62 5.004050
Hash::Merge 0 Hash-Merge-0.299 0.299 -
Moo 0 Moo-2.003003 2.003003 -
utf8 0 perl-5.26.1 5.26.1 5.006000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.30 ExtUtils-MakeMaker-7.30 7.30 5.008008