Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
LWP::Simple 6 libwww-perl-6.29 6.29 -
Moose 2.0603 Moose-2.2008 2.2008 -
Net::OpenVPN::ProxyManager 0.03 - - -
perl v5.10.0 - - -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0.4 Module-Build-0.4224 0.4224 5.017001
deprecated 5.019000
removed 5.021000