Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Archive::Zip 0 Archive-Zip-1.59 1.59 -
DBM::Deep 1.0012 DBM-Deep-2.0014 2.0014 -
Digest::MD5 0 Digest-MD5-2.55 2.55 5.007003
ExtUtils::Manifest 0 ExtUtils-Manifest-1.70 1.70 5.001000
File::Copy 0 perl-5.26.1 5.26.1 5.002000
File::Path 0 File-Path-2.15 2.15 5.001000
File::Spec 0 PathTools-3.62 3.62 5.004050
File::Temp 0.19 File-Temp-0.2304 0.2304 5.008009
PAR::Dist 0.44 PAR-Dist-0.49 0.49 -
PAR::Indexer 0.91 PAR-Indexer-0.91 0.91 -
PAR::Repository::Query 0.12 PAR-Repository-Query-0.14 0.14 -
Pod::Text 0 podlators-4.09 4.09 5.002000
YAML::Syck 0.62 YAML-Syck-1.30 1.30 -
version 0.50 version-0.9918 0.9918 5.009003

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 0 ExtUtils-MakeMaker-7.30 7.30 5.000000