Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Apache::Cookie 0 libapreq-1.34 1.34 -
Apache::Log 0 mod_perl-1.31 1.31 -
Apache::Session::File 0 Apache-Session-1.93 1.93 -
AxKit 1.62 - - -
mod_perl 0 mod_perl-1.31 1.31 -
perl 5.8.0 - - -