Errors

meta_yml_is_parsable
CPAN::Meta::YAML does not support a feature in line '''
no_pod_errors
*** ERROR: Non-ASCII character seen before =encoding in 'tieインターフェイスはうまく動かせない。'. Assuming UTF-8 at line 3 in file Ruby-0.07/exp/tie.pl *** ERROR: Spurious text after =pod at line 1 in file Ruby-0.07/exp/tie.pl
prereq_matches_use
  • autobox