Errors

meta_yml_conforms_to_known_spec
License 'zlib' is invalid (license) [Validation: 1.4]
test_prereq_matches_use
  • HTTP::Request::Common
  • LWP::UserAgent
  • URI::Escape
  • URI::QueryParam
valid_signature
Old SIGNATURE detected. Please inform the module author to regenerate SIGNATURE using Module::Signature version 0.82 or newer.