Errors

extracts_nicely
expected Dancer-Plugin-SiteMap-0.02 but Dancer-Plugin-SiteMap is found
manifest_matches_dist
  • MANIFEST (9) does not match dist (13):
  • Missing in MANIFEST: META.yml, ignore.txt, lib/Dancer/Plugin/logs/development.log, t/boilerplate.t
prereq_matches_use
  • Dancer
  • Dancer::Config
  • Dancer::Plugin