Errors

consistent_version
1.000007,1.000009
prereq_matches_use
  • Dancer
  • HTML::Entities
  • HTTP::Tiny
  • JSON
  • LWP::UserAgent
  • Plack::Builder
  • Text::Markdown
test_prereq_matches_use
  • Dancer::Test