Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Acme::CPANAuthors 0 Acme-CPANAuthors-0.26 0.26 -
perl 5.10.0 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.18 7.18 5.008009
Test::More 0 Test-Simple-1.302022 1.302022 5.006002
Test::NoWarnings 0 Test-NoWarnings-1.04 1.04 -

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.36 ExtUtils-MakeMaker-7.18 7.18 5.008009