Acme-EdError

Prerequisites

Acme-EdError declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
IPC::Open31.0106perl0.00
Test::More0.86Test-Simple-1.001003131.25
perl5perl0.00

Acme-EdError declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

Acme-EdError declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375