Acme-MetaSyntactic-legoharrypotter

Prerequisites

Acme-MetaSyntactic-legoharrypotter declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::MetaSyntactic::List1.001Acme-MetaSyntactic-1.012125.71
perlv5.6.0perl0.00

Acme-MetaSyntactic-legoharrypotter declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::MetaSyntactic0Acme-MetaSyntactic-1.012125.71
Test::More0.47Test-Simple-1.001003128.57

Acme-MetaSyntactic-legoharrypotter declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571