Acme-MetaSyntactic-legolotr

Prerequisites

Acme-MetaSyntactic-legolotr declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Acme::MetaSyntactic::List1.001Acme-MetaSyntactic-1.012128.13
perlv5.6.0perl0.00

Acme-MetaSyntactic-legolotr declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::MetaSyntactic0Acme-MetaSyntactic-1.012128.13
Test::More0.47Test-Simple-1.001003131.25

Acme-MetaSyntactic-legolotr declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375