Acme-MetaSyntactic

Errors

Acme-MetaSyntactic-1.012 has the following 2 errors.

CategoryError
consistent_version1.000,1.001,1.003,1.005,1.012
use_warningseta, Acme::MetaSyntactic::foo, Acme::MetaSyntactic::List, Acme::MetaSyntactic::contributors, Acme::MetaSyntactic::any, Acme::MetaSyntactic::MultiList