Acme-XSS

Prerequisites

Acme-XSS declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
perl5.01301perl0.00

Acme-XSS declares the following 3 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
CPAN::Meta0CPAN-Meta-2.142060137.5
CPAN::Meta::Prereqs0CPAN-Meta-2.142060137.5
Module::Build0.38Module-Build-0.4206131.25