Algorithm-BreakOverlappingRectangles

Prerequisites

Algorithm-BreakOverlappingRectangles declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Algorithm::RectanglesContainingDot0Algorithm-RectanglesContainingDot-0.02125.71
Test::More0Test-Simple-1.001006128.57