AnyEvent-MessagePack

Prerequisites

AnyEvent-MessagePack declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
AnyEvent7.02AnyEvent-7.07112.50
Data::MessagePack0.46Data-MessagePack-0.48134.38
Data::MessagePack::Stream0.07Data-MessagePack-Stream-0.07131.25
parent0parent-0.228121.88
perl5.010001perl0.00

AnyEvent-MessagePack declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.98Test-Simple-1.001003131.25
Test::Requires0Test-Requires-0.08137.50

AnyEvent-MessagePack declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4206131.25