Apache-AccessAbuse

Errors

Apache-AccessAbuse-0.003 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
missing_prereqsIPC-Shareable,mod_perl
no_pod_errorsAccessAbuse/AccessAbuse.pm -- Around line 166: Non-ASCII character seen before =encoding in 'Investigación'. Assuming ISO8859-1