Apache-GeoIP

Errors

Apache-GeoIP-1.99 has the following 5 errors.

CategoryError
meta_yml_conforms_to_known_specMissing mandatory field, 'author' (author) [Validation: 1.3]
missing_build_prereqsApache-Test
missing_prereqsmod_perl
no_pod_errorsApache-GeoIP-1.99/Apache/Geo/Mirror.pm -- Around line 306: =back doesn't take any parameters, but you said =back =head1 AUTOMATIC REDIRECTION
proper_libsApache/Geo/IP.pm, Apache2/GeoIP.pm, Apache/GeoIP.pm, Apache2/Geo/Mirror.pm, Apache/Geo/Mirror.pm, Apache2/Geo/IP.pm