Apache-UploadMeter

Prerequisites

Apache-UploadMeter declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Apache2::Request2.08libapreq2-2.13125.00
Cache::Cache0.09Cache-Cache-1.06109.38
Date::Format0.01TimeDate-2.30121.88
Number::Format0.01Number-Format-1.73125.00
mod_perl22.000003mod_perl-2.0.8106.25