Apache-Yaalr

Prerequisites

Apache-Yaalr declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
File::Find0perl0.00
Test::More0Test-Simple-1.001009128.57