Analyzing.

Scheduled analysis is going on. Some of the information may be inconsistent. Sorry for the inconvenience.

App-File-Grepper

Prerequisites

App-File-Grepper declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.62128.13
File::Find0perl0.00
Getopt::Long2.13Getopt-Long-2.42128.13
Term::ANSIColor0Term-ANSIColor-4.03134.38
Test::More0Test-Simple-1.001003131.25

App-File-Grepper declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

App-File-Grepper declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375