App-Smolder-Report

Prerequisites

App-Smolder-Report declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp::Clan0Carp-Clan-6.04120.00
Cwd0PathTools-3.62125.71
File::Temp00.00
Getopt::Long0Getopt-Long-2.48125.71
LWP::UserAgent0libwww-perl-6.15125.71
Test::Deep0Test-Deep-1.120131.43
Test::Exception0Test-Exception-0.43131.43
Test::More0Test-Simple-1.001014122.86
perl5.8.0perl0.00