Errors

build_prereq_matches_use
  • File::Spec
  • strict
  • warnings
consistent_version
1.00,1.01,1.02,2.17
prereq_matches_use
  • Carp
  • Exporter
  • File::Spec
  • strict
  • warnings