App-USBKeyCopyCon

Prerequisites

App-USBKeyCopyCon declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Gtk20Gtk2-1.2495125.71
Moose0Moose-2.1600131.43
Net::DBus0Net-DBus-1.1.0122.86
Net::DBus::GLib0Net-DBus-GLib-0.33.0125.71
Test::More0Test-Simple-1.001014122.86