App-Xssh

Errors

App-Xssh-v1.0.0 has the following 1 errors.

CategoryError
manifest_matches_dist["MANIFEST (22) does not match dist (21):","Duplicates in MANIFEST: Makefile.PL"]