Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
HTML::Entities 1.35 HTML-Parser-3.72 3.72 -
LWP::UserAgent 2.036 libwww-perl-6.15 6.15 -
WebService::Validator::HTML::W3C 0.22 WebService-Validator-HTML-W3C-0.28 0.28 -
perl 5.006 - - -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302019 1.302019 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Module::Build 0 Module-Build-0.4218 0.4218 5.009004
deprecated 5.019000
removed 5.021000