App-moduleshere

Prerequisites

App-moduleshere declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-6.98133.333333333333
File::Copy::Recursive0File-Copy-Recursive-0.38130.30303030303