Asynapse

Prerequisites

Asynapse declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
LWP::UserAgent0libwww-perl-6.15125.71
perl5.8.8perl0.00
Moose0.17Moose-2.1604134.29
JSON::Syck0.23YAML-Syck-1.29131.43