AutoXS

Prerequisites

AutoXS declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
B::Generate0B-Generate-1.50128.57
B::Utils0.05_06B-Utils-0.25125.71
Class::XSAccessor0.02Class-XSAccessor-1.19134.29